Requisitos

Para uso do SDK (classe pronta para uso em PHP) disponibiizado pela ZapMe você deve possuir:

  • Servidor Web (Apache, NGINX, LiteSpeed ou outros)

  • Versão do PHP maior ou igual a: 5.6

  • Extensão cURL do PHP

  • Extensão jSON do PHP